2009年10月Oracle重要补丁更新-仅12.0.3或更高版本

对于那些谁做了't read the Oracle Critical Patch Update (CPU) 七月 y 2009 Oracle E-Business Suite documentation (Metalink Note ID 836258.1),Oracle现在已经为R12建立了最低基准。

从2009年10月重要补丁更新开始-

新的最低支持基准将是12.0.3版。也就是说,Oracle电子商务套件关键补丁更新仅适用于12.0.3版或更高版本的客户。

由于补丁的大小和影响,对于某些客户来说,这是一个重要的更新。

 Share this post