11.5.10持续支持-截至2015年10月的安全补丁

从2013年12月1日起,Oracle电子商务套件 11.5.10移入了Sustaining Support。 通常,Oracle持续支持不以关键补丁更新的形式包含安全修复程序。 但是,对于11.5.10,2015年12月之前是一个例外,严重性1修复,工资单1099更新和重要补丁更新将可用。

Oracle电子商务套件重要补丁更新(CPU)在11.5.10之前(包括2015年10月)可用。 2015年10月CPU之后,将不会发布任何Oracle电子商务套件 CPU或安全修补程序。 为了在2015年10月之后继续应用安全补丁,您至少需要升级到Oracle电子商务套件 12.1。 12.0版的CPU支持将于2015年1月随着扩展支持的终止而终止。

Oracle电子商务套件数据库的CPU将取决于所使用的版本,当前CPU仅可用于11.1.1.0.7、11.2.0.3、11.2.0.4和12.1.0.1。 对于应用服务器来说,这是非常老的并且基本上可以维持生命的服务器,最后一次修补是在2012年10月的CPU中。

 Share this post

订阅RSS

将我们添加到您最喜欢的新闻阅读器中。

在Twitter上关注

获取最新更新。