Oracle电子商务套件11i CPU安全修补程序仅适用于1级支持客户

Oracle电子商务套件 11i受2016年4月CPU中的8个安全漏洞的影响,其中包括Oracle供应链产品套件中列出的Oracle Configurator和Oracle Complex Maintenance,Repair和Overhaul安全错误。

从2016年4月的重要补丁更新(CPU)开始,Oracle电子商务套件 11i安全补丁仅适用于具有第1层支持合同(以前称为高级客户支持(ACS))的Oracle客户。 必须购买第1层支持,这是标准Oracle维护之上的额外费用。 可选的第1层支持将包括截至2016年10月的CPU安全补丁。

11i的CPU信息已从Oracle电子商务套件的标准季度CPU My Oracle Support(MOS)注释移至MOS注释ID 2126170.1“ Oracle电子商务套件 11i重要补丁更新知识文档(适用于Oracle电子商务套件) 11i Tier 1支持客户)。”

有关11i的CPU支持的更多信息,请参见MOS注释ID 1596629.1“公告:11.5.10电子商务套件持续支持的其他覆盖范围选项”。

作为对Oracle Tier 1支持的替代或对Oracle电子商务套件 11i的附加防御,Integrigy用于Oracle电子商务套件的Web应用程序防火墙AppDefend提供了Oracle电子商务套件 Web安全漏洞,Web的虚拟补丁程序。减少应用程序攻击面,并防止SQL注入和跨站点脚本(XSS)攻击。

 Share this post