11i ATG RUP7和关键补丁更新影响

甲骨文有 暗示 在即将发布的Oracle E-Business Suite 11i.atg_pf.h.delta.7(或通常称为Rup7),并且在接下来的几个月内将最有可能提供,因为它目前正在进行内部测试。 Oracle关键补丁更新Oracle E-Business Suite 11i的修补程序将最新的ATG RUP补丁作为先决条件 - 官方先决条件是RUP N或RUP N-1。 最后一个RUP是2007年10月发布的ATG RUP6(5903765)。 

目前需要2009年4月CPU修补程序,RUP5或RUP6是必需的。 由于时间,最有可能于2009年7月的CPU补丁,Rup5或Rup6将需要。  对于规划目的,应假设在2009年10月CPU补丁中,只支持RUP6和RUP7。

此外,自2009年4月和所有未来的CPU,唯一的11i CPU支持的数据库版本为9.2.0.8,10.1.0.5,10.2.0.4和11.1.0.7。

 Share this post