11.5.10维持支持 - 安全补丁于2015年10月

截至2013年12月1日,亚美 E-Business Suite 11.5.10迁至维持支持。 通常,亚美持续支持不包括关键补丁更新形式的安全修复。 但是,对于11.5.10,在2015年12月之前存在异常,并且可以使用严重性1修复,PayRoll / 1099更新和关键补丁更新。

亚美 E-Business Suite Critical Patch更新(CPU)将可用于11.5.10至2015年10月CPU。 没有亚美 E-Business Suite CPU或安全修复将在2015年10月CPU之后发布。 为了在2015年10月后继续应用安全补丁,您需要升级到亚美 E-Business Suite 12.1。 CPU支持12.0将于2015年1月结束结束支持。

亚美 E-Business Suite数据库的CPU将依赖于正在使用的版本,当前CPU仅适用于11.1.0.7,11.2.0.3,11.2.0.4和12.1.0.1。 对于非常旧的应用程序服务器,基本上是生命支持,最后修补了2012年10月CPU。

 Share this post

订阅RSS.

将我们添加到您最喜欢的新闻读者。

在推特上关注

获取最新的更新。